Forum www.aqwarium.fora.pl Strona Główna
 FAQ   Szukaj   Użytkownicy   Grupy    Galerie   Rejestracja   Profil   Zaloguj się, by sprawdzić wiadomości   Zaloguj 

problem z woda prosze o pomoc!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.aqwarium.fora.pl Strona Główna -> Filtracja i Woda
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sylwek2419
Nowy
Nowy


Dołączył: 27 Sie 2012
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:53, 31 Sie 2012    Temat postu: problem z woda prosze o pomoc!!!

Zaczne od tego ze dziewczyna dostała od znajomych akwarium JUWEL 70 L z filtrem wbudowanym wewnątrz. Do tego napowietrzacz i grzalke 200W, zestaw srodkow hemicznych. Oczywiscie oboje nie mielismy zielonego pojecia o akwarium. Po szybkiej i krotkiej instrukcji wlalismy wode a nastepnego dnis juz kupowalismy rybki. kupilismy na pałe kilkanascie rybek wsadzilem do akwarium . problem natapil pozniej . maam spory problem z woda a czym wiecej zaczalem czytac tym bardziej sie motam.po tygodniu woda metniala(wlozylem 9 roslinek). w wodzie unosilo sie pelno jakis drobnych brudkow i zaczely padac neonki , najpierw podejrzewalem bojownika bo zawsze martwe rybki byly obgryzione , zauwazelem ze do martwe neonki skubie gurami. Bojownik sie zblizal ale nigdy nie zlapalem go na goracym uczynku ale zawsze plywal w ich okolicy i raz dziubnol jedna padaly jak muchy, kadego dnia wiecej. z regoly po powrocie z pracy znajdywalem martwe .Dzisiaj wylowilem dwie a po poludniu padła trzecia. pod wieczor zauwazylem biale kropki , doszukalem sie ze to ospa . Jak mnapisalem dwa dni wczesniej po siedmiu dniach podmienilem wode i to ponad polowe , woda byla czysta i NO2 tez super( pozostalych parametrow nie znam , jutro bede mial testery) tym razem woda odstala dwa dni.
Pyatnia moje to :
-czesto plukałem filtr skaladjacy sie z kilku gabek i wkaldy palstikowego z kamieniami w srodku, plukalem je woda z kranu , czy nic zlego nie zrobilem ?? dzisiaj zobaczylem spadek wydajnosci filtrs i po oplukaniu w wodzie z akwarium bylo duzo zielonego "mułu"
-czy kupic jakis specjalny wklad do filtra ?
-czy po oplikaniu wkaldow w filtrze musze dodac jakis srodek z bakteriami ?
-co zrobic zeby akwarium dojrzało ,a rybki juz w nim są ??
-czy mozna miec duzo roslinek(potzrebuja duzo CO2) i jednoczesnie miec rybki (dla ktorych CO2 nie jest dobre) czyli poprostu wytworzyc jakis biotop i czy zawsze bede musial ingerowac z CO2, bakteriami itd ??
-czy przy podmainie dodawac jakis specjalnych srodkow do wody ?
czy mozliwe ze przez wymiane ryby zachorowaly na ospe ?(3 dni wczwsniej kupilem 6 neonek, zostala jedna , wczesniej tego nie mialem , a sklep jest "renomowany" wiec nie podejrzewam ze to przynioslem )
-ogolnie co powinienem po kolei zrobic zeby bylo dobrze ???
Jestem laikiem i dziekuje za pomoc !
Obsada :
- para złotych gurami
-4 glupiki
-2 pary molinezja black molly
-4 neonki czarne
-kirisek spizowy
-para skalarow
-para cierniooczek myersa
-para danio pregowany
-para czerwonych rybek byc moze zmienniak plamisty
-4 brzanki stoliczki
-3 meczniki
-3 hokejowki amazonskie
pojemnosc 70 L


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.aqwarium.fora.pl Strona Główna -> Filtracja i Woda Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group

Theme xand created by spleen & Emule.
Regulamin